<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU"><!--<![endif]--><head><link rel="icon" href="https://realzvuk.ru/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://realzvuk.ru/favicon.ico" type="image/x-icon" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta charset="UTF-8" /> <style media="all">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</style><title>RealZvuk | Установка сигнализаций и Доп оборудования</title><meta name="description" content="Установочный центр Realzvuk. Установка сигнализации недорого, стоимость установки сигнализации, допоборудование в Подольске" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://realzvuk.ru/" /><link rel="next" href="https://realzvuk.ru/page/2" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="RealZvuk | Установка сигнализаций и Доп оборудования" /><meta property="og:description" content="Установочный центр Realzvuk. Установка сигнализации недорого, стоимость установки сигнализации, допоборудование в Подольске" /><meta property="og:url" content="https://realzvuk.ru/" /><meta property="og:site_name" content="RealZvuk" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realzvuk.ru/#organization","name":"RealZvuk","url":"https://realzvuk.ru/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realzvuk.ru/#logo","inLanguage":"ru-RU","url":"https://realzvuk.ru/wp-content/uploads/2019/07/Favicon.png","width":512,"height":512,"caption":"RealZvuk"},"image":{"@id":"https://realzvuk.ru/#logo"}},{"@type":"WebSite","@id":"https://realzvuk.ru/#website","url":"https://realzvuk.ru/","name":"RealZvuk","description":"\u0423\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u0441\u0438\u0433\u043d\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0439 \u0438 \u0414\u043e\u043f \u043e\u0431\u043e\u0440\u0443\u0434\u043e\u0432\u0430\u043d\u0438\u044f","publisher":{"@id":"https://realzvuk.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://realzvuk.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"CollectionPage","@id":"https://realzvuk.ru/#webpage","url":"https://realzvuk.ru/","name":"RealZvuk | \u0423\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u0441\u0438\u0433\u043d\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0439 \u0438 \u0414\u043e\u043f \u043e\u0431\u043e\u0440\u0443\u0434\u043e\u0432\u0430\u043d\u0438\u044f","isPartOf":{"@id":"https://realzvuk.ru/#website"},"about":{"@id":"https://realzvuk.ru/#organization"},"description":"\u0423\u0441\u0442\u0430\u043d\u043e\u0432\u043e\u0447\u043d\u044b\u0439 \u0446\u0435\u043d\u0442\u0440 Realzvuk. \u0423\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u0441\u0438\u0433\u043d\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u043d\u0435\u0434\u043e\u0440\u043e\u0433\u043e, \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0438 \u0441\u0438\u0433\u043d\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438, \u0434\u043e\u043f\u043e\u0431\u043e\u0440\u0443\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0432 \u041f\u043e\u0434\u043e\u043b\u044c\u0441\u043a\u0435","inLanguage":"ru-RU"}]}</script> <meta name="google-site-verification" content="6586a337dd7b927" /><meta name="yandex-verification" content="5018d86b718ab647" />  <script  src='https://realzvuk.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://realzvuk.ru/wp-json/' /><link rel="icon" href="https://realzvuk.ru/wp-content/uploads/2019/07/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://realzvuk.ru/wp-content/uploads/2019/07/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://realzvuk.ru/wp-content/uploads/2019/07/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://realzvuk.ru/wp-content/uploads/2019/07/cropped-Favicon-270x270.png" /></head><body class="home blog"><div class="header_section" ><div class="container" ><div itemscope itemtype="http://schema.org/Organization"> <span itemprop="name" style="display: none;">Реалзвук</span><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><div class="row "><div class="col-md-4 col-sm-12 wl_rtl"><div class="logo"> <img class="img-responsive" alt="логотип" title="RealZvuk" src="https://realzvuk.ru/wp-content/uploads/2016/06/logo.png" style="height:36px; width:360px;"><h3>Официальный установочный центр</h3></div></div><div class="col-md-4 col-sm-12 wl_rtl"><div class="top-schedule" style="text-align: center;padding-top: 15px;"><p><span itemprop="addressLocality">Подольск</span><span itemprop="streetAddress"> Машиностроителей 44Г</span><br> ПН–ВС 10:00–19:00</p></div></div><div class="col-md-4 col-sm-12"><ul class="head-contact-info"><li data-original-title="" title=""><i class="fa fa-phone"></i><a href="tel:8(926)427-77-19"><span itemprop="telephone">8(926)427-77-19</span></a></li></ul><div class="zakaz_zvonka"> <a class="zak_zvonka" href="#win1">ЗАКАЗАТЬ ЗВОНОК</a> <a href="#x" class="overlay" id="win1"></a><div class="popup"><div role="form" class="wpcf7" id="wpcf7-f554-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response" aria-live="polite"></div><form action="/#wpcf7-f554-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="554" /> <input type="hidden" name="_wpcf7_version" value="5.1.9" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f554-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><h4>ЗАКАЗАТЬ ЗВОНОК</h4><p>Оставьте своё имя и телефон<br /> и мы вам перезвоним<br /> <span class="wpcf7-form-control-wrap text-158"><input type="text" name="text-158" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Ваше имя" /></span><br /> <span class="wpcf7-form-control-wrap tel-842"><input type="tel" name="tel-842" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel tel" aria-required="true" aria-invalid="false" placeholder="+7(___)___-__-__*" /></span></p><p><input type="submit" value="Перезвоните мне" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div><a class="close" title="Закрыть" href="#close"></a></div></div><ul class="social"><li class="vk" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="В контакте"><a rel="nofollow" target="_blank" href="https://vk.com/realzvuk"><i class="fa fa-vk"></i></a></li><li class="you-tube" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="instagram"><a rel="nofollow" target="_blank" href="https://www.instagram.com/realzvuk/"><i class="fa fa-instagram"></i></a></li><li class="whatsapp" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="whatsapp"><a rel="nofollow" href="https://api.whatsapp.com/send?phone=79264277719" target="_blank"><i class="fa fa-whatsapp"></i></a></li></ul></div></div></div></div></div></div><div class="navigation_menu "  data-spy="affix" data-offset-top="105" id="enigma_nav_top"> <span id="header_shadow"></span><div class="container navbar-container" ><nav class="navbar navbar-default "><div class="navbar-header"><div class="mobile_tel"><i class="fa fa-phone"></i><a href="tel:8(926)427-77-19">8(926)427-77-19</a></div> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="menu" class="collapse navbar-collapse "><div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="nav navbar-nav"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25 dropdown"><a href="https://realzvuk.ru/signalizacii"><i class="fa fa-signal" aria-hidden="true"></i>Сигнализации<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-4714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4714"><a href="https://realzvuk.ru/signalizacii/signalizacii-s-zapuskom">Сигнализации с запуском</a></li><li id="menu-item-6266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://realzvuk.ru/signalizacii/sputnikovaya-signalizaciya">Спутниковая сигнализация</a></li><li id="menu-item-5967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5967"><a href="https://realzvuk.ru/signalizacii/avtozapusk-so-shtatnogo-klyucha">Автозапуск автомобиля</a></li><li id="menu-item-4713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4713"><a href="https://realzvuk.ru/signalizacii/signalizacii-starline">Сигнализации StarLine</a></li><li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="https://realzvuk.ru/signalizacii/signalizacii-pandora">Сигнализации Pandora</a></li></ul></li><li id="menu-item-5707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5707 dropdown"><a href="https://realzvuk.ru/zashita-ot-ugona"><i class="fa fa-lock" aria-hidden="true"></i>Защита от угона<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-5708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5708"><a href="https://realzvuk.ru/zashita-ot-ugona/zamki">Замки на капот</a></li><li id="menu-item-5711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5711"><a href="https://realzvuk.ru/zashita-ot-ugona/immobilajzery">Установка иммобилайзера</a></li><li id="menu-item-5709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5709"><a href="https://realzvuk.ru/zashita-ot-ugona/protivougonnye-kompleksy">Противоугонные комплексы</a></li><li id="menu-item-5710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5710"><a href="https://realzvuk.ru/zashita-ot-ugona/zamok-rulevogo-vala">Замок рулевого вала</a></li></ul></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://realzvuk.ru/avtozvuk"><i class="fa fa-volume-up" aria-hidden="true"></i>Автозвук</a></li><li id="menu-item-3437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3437 dropdown"><a href="https://realzvuk.ru/dop-oborudovaniya"><i class="fa fa-cogs" aria-hidden="true"></i>Допоборудование<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://realzvuk.ru/dop-oborudovaniya/parktroniki">Парктроник</a></li><li id="menu-item-5705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5705"><a href="https://realzvuk.ru/dop-oborudovaniya/kamery-zadnego-vida">Установка камеры заднего вида</a></li><li id="menu-item-5706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5706"><a href="https://realzvuk.ru/dop-oborudovaniya/ustanovka-radar-videoregistrator">Установка видеорегистраторов</a></li><li id="menu-item-5864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5864"><a href="https://realzvuk.ru/shumoizolyaciya">Шумоизоляция</a></li><li id="menu-item-6046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6046"><a href="https://realzvuk.ru/dop-oborudovaniya/setka-v-bamper">Сетка в бампер</a></li></ul></li><li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4561 dropdown"><a href="https://realzvuk.ru/nashi-raboty"><i class="fa fa-car" aria-hidden="true"></i>Наши работы<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-4564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4564"><a href="https://realzvuk.ru/uslugi/signalizaci">Установка сигнализации</a></li><li id="menu-item-6800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6800"><a href="https://realzvuk.ru/uslugi/zamki">Защита от угона</a></li><li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562"><a href="https://realzvuk.ru/uslugi/avtozvuc">Работы по автозвуку</a></li><li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563"><a href="https://realzvuk.ru/uslugi/ustanovka-parktronikov">Установка парктроников</a></li><li id="menu-item-7714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7714"><a href="https://realzvuk.ru/uslugi/shumoizolyacia">Работы по шумоизоляции</a></li></ul></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://realzvuk.ru/kontakty"><i class="fa fa-map" aria-hidden="true"></i>Контакты</a></li></ul></div></div></nav></div></div><div id="myCarousel" class="carousel slide" data-ride="carousel"><ol class="carousel-indicators"><li data-target="#myCarousel" data-slide-to="0" class="active"></li><li data-target="#myCarousel" data-slide-to="1"></li><li data-target="#myCarousel" data-slide-to="2"></li></ol><div class="carousel-inner"><div class="item active"> <img src="https://realzvuk.ru/wp-content/uploads/2018/03/1.jpg" class="img-responsive" alt="Установка сигнализации на авто"><div class="container"><div class="carousel-caption"><div class="carousel-text"><h2 class="animated bounceInRight">Установка сигнализации на авто</h2><ul class="list-unstyled carousel-list"><li class="animated bounceInLeft" data-original-title="" title="">Официальный установочный центр Подольска<br/> Сертификат на работы , Оригинальное оборудование</li></ul> <a class="enigma_blog_read_btn animated bounceInUp" href="https://realzvuk.ru/signalizacii" role="button">Узнать стоимость</a></div></div></div></div><div class="item"> <img src="https://realzvuk.ru/wp-content/uploads/2018/03/2.jpg" class="img-responsive" alt="Установка компонентов аудио систем"><div class="container"><div class="carousel-caption"><div class="carousel-text"><h2 class="animated bounceInRight">Установка компонентов аудио систем</h2><ul class="list-unstyled carousel-list"><li class="animated bounceInLeft" data-original-title="" title="">Профессиональный подбор аудио компонентов , Именитые бренды аудио систем <br/> Лучшие решения в автозвуке</li></ul> <a class="enigma_blog_read_btn animated bounceInUp" href="https://realzvuk.ru/avtozvuk" role="button">Узнать подробности</a></div></div></div></div><div class="item"> <img src="https://realzvuk.ru/wp-content/uploads/2018/03/3.jpg" class="img-responsive" alt="Установка дополнительного оборудования"><div class="container"><div class="carousel-caption"><div class="carousel-text"><h2 class="animated bounceInRight">Установка дополнительного оборудования</h2><ul class="list-unstyled carousel-list"><li class="animated bounceInLeft" data-original-title="" title="">Богатый опыт по установке , Оборудование все в наличии <br/> Лучшая стоимость услуг в Подольске</li></ul> <a class="enigma_blog_read_btn animated bounceInUp" href="https://realzvuk.ru/dop-oborudovaniya" role="button">Узнать подробности</a></div></div></div></div></div> <a class="left carousel-control" href="#myCarousel" data-slide="prev"><span class="glyphicon glyphicon-chevron-left"></span></a> <a class="right carousel-control" href="#myCarousel" data-slide="next"><span class="glyphicon glyphicon-chevron-right"></span></a><div class="enigma_slider_shadow"></div></div><div class="enigma_service"><div class="container"><div class="official"><h1>Официальный установочный центр</h1><h3>Мы Официальный установочный центр Starline и Pandora в Подольске</h3></div><div class="facts"><div class="col-md-4 col-sm-6 col-xs-12"><div class="fact fadeInLeft wow"><strong><b>более </b>50</strong>установленных систем
против угона в месяц</div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="fact"><strong><b>более </b>7лет</strong>устанавливаем охранное 
оборудование на авто</div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="fact fadeInRight wow"><strong><b>до </b>5 лет</strong>гарантия на наши
работы</div></div></div><div class="col-sm-12"><div class="enigma_heading_title"><h2>Наши Услуги</h2></div></div><div class="items"><div class="uslugi col-md-3 col-xs-6 col-sm-4 wow fadeInUp"><div class="uslugi_image"><a href="https://realzvuk.ru/dop-oborudovaniya/parktroniki"><img class="img-responsive" style="opacity: 1;" src="/images/slaid/parktronik.jpg"  title="Парктроники" alt="Парктроники" /></a></div><div class="uslugi_info"><div class="uslugi_title_G"><a href="https://realzvuk.ru/dop-oborudovaniya/parktroniki">Установка парктроников</a></div></div></div><div class="uslugi col-md-3 col-xs-6 col-sm-4 wow fadeInUp"><div class="uslugi_image"><a href="https://realzvuk.ru/signalizacii/signalizacii-s-zapuskom"><img class="img-responsive" style="opacity: 1;" src="/images/slaid/signalki_zapusk.jpg"  title="Сигнализации с запуском" alt="Сигнализации с запуском" /></a></div><div class="uslugi_info"><div class="uslugi_title_G"><a href="https://realzvuk.ru/signalizacii/signalizacii-s-zapuskom">Сигнализации с запуском</a></div></div></div><div class="uslugi col-md-3 col-xs-6 col-sm-4 wow fadeInUp"><div class="uslugi_image"><a href="https://realzvuk.ru/signalizacii"><img class="img-responsive" style="opacity: 1;" src="/images/slaid/signalki.jpg"  title="Сигнализации" alt="Сигнализации" /></a></div><div class="uslugi_info"><div class="uslugi_title_G"><a href="https://realzvuk.ru/signalizacii">Установка сигнализации</a></div></div></div><div class="uslugi col-md-3 col-xs-6 col-sm-4 wow fadeInUp"><div class="uslugi_image"><a href="https://realzvuk.ru/zashita-ot-ugona"><img class="img-responsive" style="opacity: 1;" src="/images/slaid/zamki.jpg"  title="Замки противоугонные" alt="Замки противоугонные" /></a></div><div class="uslugi_info"><div class="uslugi_title_G"><a href="https://realzvuk.ru/zashita-ot-ugona">Защита от угона</a></div></div></div><div class="uslugi col-md-3 col-xs-6 col-sm-4 wow fadeInUp"><div class="uslugi_image"><a href="https://realzvuk.ru/avtozvuk"><img class="img-responsive" style="opacity: 1;" src="/images/slaid/Avtozvuk.jpg"  title="Автозвук" alt="Автозвук" /></a></div><div class="uslugi_info"><div class="uslugi_title_G"><a href="https://realzvuk.ru/avtozvuk">Автозвук</a></div></div></div><div class="uslugi col-md-3 col-xs-6 col-sm-4 wow fadeInUp"><div class="uslugi_image"><a href="https://realzvuk.ru/dop-oborudovaniya/kamery-zadnego-vida"><img class="img-responsive" style="opacity: 1;" src="/images/slaid/kamera.jpg"  title="Камеры" alt="Камеры" /></a></div><div class="uslugi_info"><div class="uslugi_title_G"><a href="https://realzvuk.ru/dop-oborudovaniya/kamery-zadnego-vida">Установка камер</a></div></div></div><div class="uslugi col-md-3 col-xs-6 col-sm-4 wow fadeInUp"><div class="uslugi_image"><a href="https://realzvuk.ru/shumoizolyaciya"><img class="img-responsive" style="opacity: 1;" src="/images/slaid/shumka.jpg" title="Шумоизоляция авто" alt="Шумоизоляция" /></a></div><div class="uslugi_info"><div class="uslugi_title_G" ><a href="https://realzvuk.ru/shumoizolyaciya">Шумоизоляция авто</a></div></div></div><div class="uslugi col-md-3 col-xs-6 col-sm-4 wow fadeInUp"><div class="uslugi_image"><a href="https://realzvuk.ru/zashita-ot-ugona/gps-mayaki"><img class="img-responsive" style="opacity: 1;" src="/images/slaid/gsm-gps.jpg"  title="GPS GSM мониторинг" alt="GPS GSM мониторинг" /></a></div><div class="uslugi_info"><div class="uslugi_title_G"><a href="https://realzvuk.ru/zashita-ot-ugona/gps-mayaki">GPS GSM мониторинг</a></div></div></div><h3 style="text-align: center;" class="enigma_cats"><a href="https://realzvuk.ru/o-nas">Посмотрите все услуги →</a></h3></div></div><div class="enigma_project"><div class="container"><div class="isotope" id="isotope-service-container"><div class=" col-md-4 service"><div class="enigma_service_area wow bounceIn "><div class="enigma_service_iocn pull-left"><i class="fa fa-file-text-o"></i></div><div class="enigma_service_detail media-body"><h4>Мы официальные представители</h4><p>Всегда готовы предоставить все необходимые документы на работы</p></div></div></div><div class=" col-md-4 service"><div class="enigma_service_area wow bounceIn "><div class="enigma_service_iocn pull-left"><i class="fa fa-lock"></i></div><div class="enigma_service_detail media-body"><h4>Стойкость систем к взлому</h4><p>Наши специалисты всегда помогут подобрать оптимальную для вас систему</p></div></div></div><div class=" col-md-4 service"><div class="enigma_service_area wow bounceIn "><div class="enigma_service_iocn pull-left"><i class="fa fa-rub"></i></div><div class="enigma_service_detail media-body"><h4>Выгодные цены</h4><p>Большой выбор оборудования и самые выгодные цены в регионе</p></div></div></div></div></div></div></div><div class="enigma_project_section"><div class="container"><div class="anim_sig col-lg-12 col-md-12 col-sm-12"> <img class="but-sig" alt="машины" src="//realzvuk.ru/images/slaid/anim_sig.png" /></div><div class=""><div class="col-sm-12"><div class="enigma_heading_title wow rollIn"><h2>Популярные сигнализации StarLine</h2></div></div><div class="col-sm-12  wow fadeInUpBig"><ul class="products"><li class="post-6194 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/starline/starline-s66-bt-gsm" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2019/03/S66-300x300.png" class="prod-img-xxx alignleft" alt="Starline S66 BT GSM"><h3 class="prod-title">Starline S66 BT GSM</h3><div class="prod-content">Надежный автомобильный охранно-телематический комплекс с опциональным интеллектуальным автозапуском</div><div class="prod-price"><span class="price">Цена<span class=""> 8,500&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">12,500&nbsp;Р</span></div></div><span class="prod-sale"> Новинка </span></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="Starline S66 BT GSM" data-quantity="1" data-link="https://realzvuk.ru/prod/starline/starline-s66-bt-gsm" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/starline/starline-s66-bt-gsm" >Подробнее</a></div></div></li><li class="post-5508 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a96" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2016/01/A96-300x300.png" class="prod-img-xxx alignleft" alt="StarLine A96  2Can-Lin"><h3 class="prod-title">StarLine A96  2Can-Lin</h3><div class="prod-content">Охранно-телематические комплексы StarLine А96 предназначены для охраны автотранспортного</div><div class="prod-price"><span class="price">Цена<span class=""> 15,850&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">19,850&nbsp;Р</span></div></div></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="StarLine A96  2Can-Lin" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a96" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a96" >Подробнее</a></div></div></li><li class="post-5434 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-s96-bt-gsm" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2018/02/Starline-s96-bt-300x300.png" class="prod-img-xxx alignleft" alt="StarLine S96 BT GSM"><h3 class="prod-title">StarLine S96 BT GSM</h3><div class="prod-content">Надежный охранный комплекс StarLine S96 BT 2CAN+2LIN GSM</div><div class="prod-price"><span class="price">Цена<span class=""> 10,200&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">15,200&nbsp;Р</span></div></div><span class="prod-sale"> Хит продаж </span></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="StarLine S96 BT GSM" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-s96-bt-gsm" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-s96-bt-gsm" >Подробнее</a></div></div></li><li class="post-5433 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-e96-bt-2can2lin" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2018/02/e96-300x300.png" class="prod-img-xxx alignleft" alt="StarLine E96 BT 2CAN+2LIN"><h3 class="prod-title">StarLine E96 BT 2CAN+2LIN</h3><div class="prod-content">Надежная автосигнализация StarLine E96 BT 2CAN+2LIN с автозапуском,</div><div class="prod-price"><span class="price">Цена<span class=""> 10,200&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">14,700&nbsp;Р</span></div></div></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="StarLine E96 BT 2CAN+2LIN" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-e96-bt-2can2lin" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-e96-bt-2can2lin" >Подробнее</a></div></div></li><li class="post-5425 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a93-can-2lin" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2017/05/starline_a93-300x300.png" class="prod-img-xxx alignleft" alt="StarLine A93 2CAN-LIN"><h3 class="prod-title">StarLine A93 2CAN-LIN</h3><div class="prod-content">Автомобильная охранная система StarLine A93 2CAN+2LIN оснащена функцией</div><div class="prod-price"><span class="price">Цена<span class=""> 10,200&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">14,000&nbsp;Р</span></div></div><span class="prod-sale"> Хит продаж </span></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="StarLine A93 2CAN-LIN" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a93-can-2lin" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a93-can-2lin" >Подробнее</a></div></div></li><li class="post-5422 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a93" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2017/05/starline_a93-300x300.png" class="prod-img-xxx alignleft" alt="StarLine A93"><h3 class="prod-title">StarLine A93</h3><div class="prod-content">Новинка 2014 года. Охранно-телематический комплекс для защиты автомобиля</div><div class="prod-price"><span class="price">Цена<span class=""> 9,050&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">13,000&nbsp;Р</span></div></div></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="StarLine A93" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a93" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/starline-a93" >Подробнее</a></div></div></li></ul><div class="fancybox-hidden" style="display: none;"><div id="order_form_product"><div role="form" class="wpcf7" id="wpcf7-f5384-o2" lang="ru-RU" dir="ltr"><div class="screen-reader-response" aria-live="polite"></div><form action="/#wpcf7-f5384-o2" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="5384" /> <input type="hidden" name="_wpcf7_version" value="5.1.9" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5384-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><h3>Вы заказываете товар<br /> <span></span></h3><p>Оставте свои имя и телефон<br /> и мы вам перезвоним<br /> <span class="wpcf7-form-control-wrap text-158"><input type="text" name="text-158" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span><br /> <span class="wpcf7-form-control-wrap tel-842"><input type="tel" name="tel-842" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel tel" aria-required="true" aria-invalid="false" placeholder="+7(___)___-__-__" /></span></p> <input type="hidden" name="prod_link" value="" class="wpcf7-form-control wpcf7-hidden" /> <input type="hidden" name="prod_qua" value="" class="wpcf7-form-control wpcf7-hidden" /> <input type="hidden" name="prod_name" value="" class="wpcf7-form-control wpcf7-hidden" /><p><input type="submit" value="Заказать" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></div></div></div><h3 style="text-align: center;" class="enigma_cats wow bounceInRight"><a href="/signalizacii/signalizacii-starline">Все модели Starline в магазине →</a></h3></div><div class=""><div class="col-sm-12"><div class="enigma_heading_title wow rollIn"><h2>Популярные сигнализации Pandora</h2></div></div><div class="col-sm-12  wow fadeInUpBig"><ul class="products"><li class="post-7512 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandect-x-1800l" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2020/02/1800l-300x300.jpg" class="prod-img-xxx alignleft" alt="Pandect X-1800L"><h3 class="prod-title">Pandect X-1800L</h3><div class="prod-content">Охранная система Pandect X-1800 L позволяет управлять автомобилем на неограниченном</div><div class="prod-price"><span class="price">Цена<span class=""> 11,900&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">16,900&nbsp;Р</span></div></div><span class="prod-sale"> Новинка </span></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="Pandect X-1800L" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandect-x-1800l" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandect-x-1800l" >Подробнее</a></div></div></li><li class="post-5442 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandora-dx-90lora" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2017/05/90lora-300x300.jpg" class="prod-img-xxx alignleft" alt="Pandora DX-90 Lora"><h3 class="prod-title">Pandora DX-90 Lora</h3><div class="prod-content">Новая система Pandora DX 90 LoRa – в</div><div class="prod-price"><span class="price">Цена<span class=""> 14,500&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">18,000&nbsp;Р</span></div></div><span class="prod-sale"> Новинка </span></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="Pandora DX-90 Lora" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandora-dx-90lora" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandora-dx-90lora" >Подробнее</a></div></div></li><li class="post-7298 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii/pandora-dx-91-lora" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2019/12/DX-91-LoRa-v.2_1-300x300.jpg" class="prod-img-xxx alignleft" alt="Pandora DX 91 LoRa"><h3 class="prod-title">Pandora DX 91 LoRa</h3><div class="prod-content">Это двухсторонняя охранно-сервисная система с интегрированными интерфейсами 2хCAN,</div><div class="prod-price"><span class="price">Цена<span class=""> 18,250&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">23,250&nbsp;Р</span></div></div></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="Pandora DX 91 LoRa" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii/pandora-dx-91-lora" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii/pandora-dx-91-lora" >Подробнее</a></div></div></li><li class="post-6739 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii/pandora-dx-9x" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2019/07/Pandora-DX-9x-3-300x300.jpg" class="prod-img-xxx alignleft" alt="Pandora DX-9X"><h3 class="prod-title">Pandora DX-9X</h3><div class="prod-content">Автосигнализация Pandora DX-9x является более бюджетной, но не менее насыщенной функционально версией</div><div class="prod-price"><span class="price">Цена<span class=""> 10,940&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">15,400&nbsp;Р</span></div></div><span class="prod-sale"> Хит продаж </span></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="Pandora DX-9X" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii/pandora-dx-9x" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii/pandora-dx-9x" >Подробнее</a></div></div></li><li class="post-5438 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandora-dxl-4910" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2019/07/Pandora-DXL-4910-300x300.jpg" class="prod-img-xxx alignleft" alt="Pandora DXL 4910"><h3 class="prod-title">Pandora DXL 4910</h3><div class="prod-content">Pandora DXL 4910L – Комплекс оснащен современнейшим 3G</div><div class="prod-price"><span class="price">Цена<span class=""> 26,300&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">31,300&nbsp;Р</span></div></div></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="Pandora DXL 4910" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandora-dxl-4910" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandora-dxl-4910" >Подробнее</a></div></div></li><li class="post-5440 col-md-4 col-sm-6 col-xs-12 prod-tovar wow fadeInUp "><div class="prod-xxx"> <a href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandect-x-3110" class=""><img width="150" height="150" src="https://realzvuk.ru/wp-content/uploads/2018/01/X-3110-2-1-300x300.jpg" class="prod-img-xxx alignleft" alt="Pandect X-3110"><h3 class="prod-title">Pandect X-3110</h3><div class="prod-content">Микросигнализация Pandect X-3110 разработана на смену популярной модели</div><div class="prod-price"><span class="price">Цена<span class=""> 19,050&nbsp;Р</span></span><div class="woocommerce_ms">C установкой <span class="woocommerce-rrp-price">24,050&nbsp;Р</span></div></div></a><div class="enigma_tag_mini"><a class="fancybox order_form_product_button_list"  rel="nofollow" data-title="Pandect X-3110" data-quantity="1" data-link="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandect-x-3110" href="#order_form_product">Заказать</a> <a class="" href="https://realzvuk.ru/prod/signalizacii-s-zapuskom/pandect-x-3110" >Подробнее</a></div></div></li></ul><div class="fancybox-hidden" style="display: none;"><div id="order_form_product"><div role="form" class="wpcf7" id="wpcf7-f5384-o3" lang="ru-RU" dir="ltr"><div class="screen-reader-response" aria-live="polite"></div><form action="/#wpcf7-f5384-o3" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="5384" /> <input type="hidden" name="_wpcf7_version" value="5.1.9" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5384-o3" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><h3>Вы заказываете товар<br /> <span></span></h3><p>Оставте свои имя и телефон<br /> и мы вам перезвоним<br /> <span class="wpcf7-form-control-wrap text-158"><input type="text" name="text-158" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span><br /> <span class="wpcf7-form-control-wrap tel-842"><input type="tel" name="tel-842" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel tel" aria-required="true" aria-invalid="false" placeholder="+7(___)___-__-__" /></span></p> <input type="hidden" name="prod_link" value="" class="wpcf7-form-control wpcf7-hidden" /> <input type="hidden" name="prod_qua" value="" class="wpcf7-form-control wpcf7-hidden" /> <input type="hidden" name="prod_name" value="" class="wpcf7-form-control wpcf7-hidden" /><p><input type="submit" value="Заказать" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></div></div></div><h3 style="text-align: center;" class="enigma_cats wow bounceInRight"><a href="/signalizacii/signalizacii-pandora">Все модели Pandora в магазине →</a></h3></div></div></div><div class="enigma_portner"><div class="container"><h2>Мы официальные дилеры Автосигнализаций и доп оборудования</h2><div class="owl-carousel slide-one"><div class="item"><img class="alignnone size-medium wp-image-6982" title="defentime" src="https://realzvuk.ru/wp-content/uploads/2019/08/defentime-340x60.png" alt="defentime" width="340" height="60" /></div><div class="item"><img class="alignnone size-full wp-image-6983" title="introincar" src="https://realzvuk.ru/wp-content/uploads/2019/08/introincar.jpg" alt="introincar" width="281" height="80" /></div><div class="item"><img class="alignnone size-medium wp-image-6984" title="swat" src="https://realzvuk.ru/wp-content/uploads/2019/08/logo_rus_ch_b-340x68.png" alt="swat" width="340" height="68" /></div><div class="item"><img class="alignnone size-medium wp-image-6985" title="pandora" src="https://realzvuk.ru/wp-content/uploads/2019/08/pandora-340x69.png" alt="" width="340" height="69" /></div><div class="item"><img class="alignnone size-full wp-image-6986" title="parkcity" src="https://realzvuk.ru/wp-content/uploads/2019/08/parkcity.jpg" alt="parkcity" width="281" height="80" /></div><div class="item"><img class="alignnone size-full wp-image-6987" title="parkmaster" src="https://realzvuk.ru/wp-content/uploads/2019/08/parkmaster.png" alt="parkmaster" width="305" height="70" /></div><div class="item"><img class="alignnone size-full wp-image-6988" title="prosecurity" src="https://realzvuk.ru/wp-content/uploads/2019/08/prosecurity.jpg" alt="prosecurity" width="287" height="80" /></div><div class="item"><img class="alignnone size-medium wp-image-6990" title="starline" src="https://realzvuk.ru/wp-content/uploads/2019/08/starline-logo-340x61.png" alt="starline" width="340" height="61" /></div><div class="item"><img class="alignnone size-full wp-image-6991" title="stp" src="https://realzvuk.ru/wp-content/uploads/2019/08/stp.png" alt="stp" width="165" height="80" /></div><div class="item"><img class="alignnone size-full wp-image-6992" title="ural" src="https://realzvuk.ru/wp-content/uploads/2019/08/ural.png" alt="ural" width="296" height="80" /></div></div></div></div><div class="enigma_callout_area"><div class="container"><div class=""><div class="col-md-5 gfos1"><p><span>65%</span> автовладельцев ошибаются во время подбора противоугонного оборудования.
В результате - либо снижают угоностойкость своего автомобиля, либо получают проблемы совместимости.</p></div><div class="col-md-3 gfos2"><div role="form" class="wpcf7" id="wpcf7-f4950-o4" lang="ru-RU" dir="ltr"><div class="screen-reader-response" aria-live="polite"></div><form action="/#wpcf7-f4950-o4" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="4950" /> <input type="hidden" name="_wpcf7_version" value="5.1.9" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4950-o4" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><div class=""> <span class="wpcf7-form-control-wrap text-158"><input type="text" name="text-158" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Ваше имя" /></span><br /> <span class="wpcf7-form-control-wrap tel-842"><input type="tel" name="tel-842" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel tel" aria-required="true" aria-invalid="false" placeholder="+7(___)___-__-__*" /></span><br /> <span class="wpcf7-form-control-wrap text-431"><input type="text" name="text-431" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Марка авто" /></span><br /> <input type="submit" value="Перезвоните мне" class="wpcf7-form-control wpcf7-submit" /></div><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></div><div class="col-md-4 gfos3"><p>ПОДОБРАТЬ ОБОРУДОВАНИЕ 
ДЛЯ ВАШЕГО АВТОМОБИЛЯ ?</p></div></div></div><div class="enigma_callout_shadow"></div></div><div class="enigma_project_section"><div class="container"><div class="col-sm-12"><div class="enigma_heading_title animated bounceInRight"><h2>Последние работы нашего центра</h2></div></div><div class="home_page"><div class="enigma_portfolio_section"><div class="col-xs-6 col-md-3 col-sm-4 wow fadeInRight"><div class="img-wrapper"><div class="enigma_home_portfolio_showcase"><a onclick="return !window.open(this.href)" href="https://realzvuk.ru/nashi-raboty/skoda/avtosignalizaciya-yeti"><img width="340" height="251" src="https://realzvuk.ru/wp-content/uploads/2020/06/signalizaciya-skoda-yeti-340x251.jpg" class="attachment-medium size-medium wp-post-image" alt="Сигнализация на Skoda Yeti" /><span>17.06.2020</span></a></div><div class="enigma_home_portfolio_caption"><h3><a href="https://realzvuk.ru/nashi-raboty/skoda/avtosignalizaciya-yeti" rel="bookmark">Автосигнализация на SKODA YETI</a></h3></div></div><div class="enigma_portfolio_shadow"></div></div><div class="col-xs-6 col-md-3 col-sm-4 wow fadeInRight"><div class="img-wrapper"><div class="enigma_home_portfolio_showcase"><a onclick="return !window.open(this.href)" href="https://realzvuk.ru/nashi-raboty/lexus/zashita-ugona-lexus-rx"><img width="340" height="251" src="https://realzvuk.ru/wp-content/uploads/2019/12/lexus-rx-340x251.jpg" class="attachment-medium size-medium wp-post-image" alt="Lexus RX защита от угона" /><span>14.06.2020</span></a></div><div class="enigma_home_portfolio_caption"><h3><a href="https://realzvuk.ru/nashi-raboty/lexus/zashita-ugona-lexus-rx" rel="bookmark">Защитили от угона Lexus RX</a></h3></div></div><div class="enigma_portfolio_shadow"></div></div><div class="col-xs-6 col-md-3 col-sm-4 wow fadeInRight"><div class="img-wrapper"><div class="enigma_home_portfolio_showcase"><a onclick="return !window.open(this.href)" href="https://realzvuk.ru/nashi-raboty/audi/sabvufer-usilitely-audi-a3"><img width="340" height="251" src="https://realzvuk.ru/wp-content/uploads/2020/06/автозвук-ауди-а3-340x251.jpg" class="attachment-medium size-medium wp-post-image" alt="Автозвук в Ауди А3" /><span></span></a></div><div class="enigma_home_portfolio_caption"><h3><a href="https://realzvuk.ru/nashi-raboty/audi/sabvufer-usilitely-audi-a3" rel="bookmark">Установка сабвуфера и усилителя в Ауди А3</a></h3></div></div><div class="enigma_portfolio_shadow"></div></div><div class="col-xs-6 col-md-3 col-sm-4 wow fadeInRight"><div class="img-wrapper"><div class="enigma_home_portfolio_showcase"><a onclick="return !window.open(this.href)" href="https://realzvuk.ru/nashi-raboty/honda/pandora-accord"><img width="340" height="251" src="https://realzvuk.ru/wp-content/uploads/2020/06/хонда-аккорд-пандора-340x251.jpg" class="attachment-medium size-medium wp-post-image" alt="Хонда Аккорд установка Пандора" /><span>07.06.2020</span></a></div><div class="enigma_home_portfolio_caption"><h3><a href="https://realzvuk.ru/nashi-raboty/honda/pandora-accord" rel="bookmark">Pandora с запуском на Хонда Аккорд</a></h3></div></div><div class="enigma_portfolio_shadow"></div></div><div class="col-xs-6 col-md-3 col-sm-4 wow fadeInRight"><div class="img-wrapper"><div class="enigma_home_portfolio_showcase"><a onclick="return !window.open(this.href)" href="https://realzvuk.ru/nashi-raboty/toyota/zamena-magnitoly-kamri-40"><img width="340" height="251" src="https://realzvuk.ru/wp-content/uploads/2020/05/магнитола-камри-40-340x251.jpg" class="attachment-medium size-medium wp-post-image" alt="Замена магнитолы на Камри 40" /><span>03.06.2020</span></a></div><div class="enigma_home_portfolio_caption"><h3><a href="https://realzvuk.ru/nashi-raboty/toyota/zamena-magnitoly-kamri-40" rel="bookmark">Замена штатной магнитолы на Камри 40</a></h3></div></div><div class="enigma_portfolio_shadow"></div></div><div class="col-xs-6 col-md-3 col-sm-4 wow fadeInRight"><div class="img-wrapper"><div class="enigma_home_portfolio_showcase"><a onclick="return !window.open(this.href)" href="https://realzvuk.ru/nashi-raboty/skoda/superb-ustanovka-signalizacii"><img width="340" height="251" src="https://realzvuk.ru/wp-content/uploads/2020/05/ustanovka-superb-340x251.jpg" class="attachment-medium size-medium wp-post-image" alt="Установка на Skoda Superb" /><span>02.06.2020</span></a></div><div class="enigma_home_portfolio_caption"><h3><a href="https://realzvuk.ru/nashi-raboty/skoda/superb-ustanovka-signalizacii" rel="bookmark">Установка автосигнализации с автозапуском на Skoda Superb</a></h3></div></div><div class="enigma_portfolio_shadow"></div></div><div class="col-xs-6 col-md-3 col-sm-4 wow fadeInRight"><div class="img-wrapper"><div class="enigma_home_portfolio_showcase"><a onclick="return !window.open(this.href)" href="https://realzvuk.ru/nashi-raboty/volvo/signalizaciya-volvo-s40"><img width="340" height="251" src="https://realzvuk.ru/wp-content/uploads/2020/05/starline-a93-volvo-340x251.jpg" class="attachment-medium size-medium wp-post-image" alt="Starline A93 на Volvo" /><span>24.05.2020</span></a></div><div class="enigma_home_portfolio_caption"><h3><a href="https://realzvuk.ru/nashi-raboty/volvo/signalizaciya-volvo-s40" rel="bookmark">Установка сигнализации на VOLVO S40</a></h3></div></div><div class="enigma_portfolio_shadow"></div></div><div class="col-xs-6 col-md-3 col-sm-4 wow fadeInRight"><div class="img-wrapper"><div class="enigma_home_portfolio_showcase"><a onclick="return !window.open(this.href)" href="https://realzvuk.ru/uslugi/signalizaci/signalizaciya-na-dfm"><img width="340" height="251" src="https://realzvuk.ru/wp-content/uploads/2020/05/dfm-ax7-pandora-340x251.jpg" class="attachment-medium size-medium wp-post-image" alt="DFM AX7 Pandora" /><span>20.05.2020</span></a></div><div class="enigma_home_portfolio_caption"><h3><a href="https://realzvuk.ru/uslugi/signalizaci/signalizaciya-na-dfm" rel="bookmark">Сигнализация на DFM</a></h3></div></div><div class="enigma_portfolio_shadow"></div></div></div><h3 style="text-align: center;" class="enigma_cats wow bounceInRight"><a href="https://realzvuk.ru/nashi-raboty">Все наши работы →</a></h3></div></div></div><div class="enigma_otziv"><div class="container"><div class="col-sm-12"><div class="enigma_heading_title animated bounceInRight"><h2>Отзывы о нашей работе</h2></div></div></div><div class="container"><div class="owl-carousel slide-two"><div class="item"><div class="row"><div class="img-otziv"> <img alt="отзыв о работе" src="https://realzvuk.ru/wp-content/uploads/2017/02/6-75x75.jpg"></div><div class="col-sm-9"><p>Вежливые и квалифицированные сотрудники, чистое помещение, приемлемые цены. Я не так давно устанавливал здесь сигнализацию с запуском, остался более чем доволен. Все сделали быстро и аккуратно</p> <strong>Александр Л.</strong></div></div></div><div class="item"><div class="row"><div class="img-otziv"> <img alt="отзыв про нас" src="https://realzvuk.ru/wp-content/uploads/2019/11/avatar2.jpg"></div><div class="col-sm-9"><p>Рад, что именно сюда обратился за установкой сигнализации с запуском. Ребята свою работу выполнили оперативно и что самое главное качественно.</p> <strong>Виктор Гребенев</strong></div></div></div><div class="item"><div class="row"><div class="img-otziv"> <img alt="отзыв" src="https://realzvuk.ru/wp-content/uploads/2019/11/avatar1.jpg"></div><div class="col-sm-9"><p>Обратился к Вам, когда надо было на новый автомобиль установить сигнализацию. Цены тут приемлемые, хорошие специалисты, которые подсказали, что лучше установить. Спасибо за качественную работу!.</p> <strong>Руслан Г.</strong></div></div></div><div class="item"><div class="row"><div class="img-otziv"> <img alt="отзыв о нас" src="https://realzvuk.ru/wp-content/uploads/2017/02/6-75x75.jpg"></div><div class="col-sm-9"><p>Парни огонь  Настоящие профи . Установили сигналку   очень качественно и оперативно.   Ценник самый адекватный  в Подольске   Теперь только к ним  буду ездить и советывать друзьям</p> <strong>Александр П.</strong></div></div></div><div class="item"><div class="row"><div class="img-otziv"> <img alt="отзыв о нас" src="https://realzvuk.ru/wp-content/uploads/2020/03/avatar3.jpg"></div><div class="col-sm-9"><p>Делал здесь установку сигнализации с обратной связью и GSM, дешевле чем здесь цены не нашел, хотя просмотрел много центров Подольска. Быстро установили все комплектующие, отдельное спасибо мастеру за консультацию по датчику ударов!</p> <strong>Никита Ч.</strong></div></div></div></div><div class="clear"></div><div class="video_btn wow bounceInRight"><a rel="nofollow" target="_blank" href="https://realzvuk.ru/o-nas/otzyvy">Читать отзывы →</a></div><div class="video_btn wow bounceInRight"><a rel="nofollow" target="_blank" href="https://realzvuk.ru/o-nas/otzyvy">Оставить отзыв →</a></div></div><div class="enigma_callout_shadow"></div></div><div class="enigma_video"><div class="container"><div class=""><div class="enigma_video_title animated bounceInRight"><h2>Видео по работам Автостудии</h2></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="youtube" id="AjaLCtoyTvI" style="width: 100%; height: 220px;"></div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="youtube" id="t4WvPuD408k" style="width: 100%; height: 220px;"></div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="youtube" id="5C0vMjsTiVA" style="width: 100%; height: 220px;"></div></div><div class="clear"></div><div class="video_btn wow bounceInRight"><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC8xFsMmdyBhOXBNjv4rsy3Q">Все наши видео →</a></div><div class="video_btn wow bounceInRight"><a href="https://realzvuk.ru/o-nas/portfolio">Портфолио →</a></div></div></div></div>  <script>jQuery(function($){
	    $(document).ready(function(){
	        $(".slide-one").owlCarousel({
	            slideSpeed: 500,
	            autoplay: true,
	            autoplayTimeout: 1450,
	            loop: true,
	            mouseDrag: true,
	            singleItem: true,
	            dots: true,
	            margin: 35,
				responsive:{
        0:{
            items:3,
        },
        991:{
            items:5,
        },
    },
	            dotsClass:'slider__pager',
	        }).data('owlCarousel');
 
	    });
		
		$(document).ready(function(){
	        $(".slide-two").owlCarousel({
	            slideSpeed: 3000,
	            autoplay: true,
	            autoplayTimeout: 3050,
	            loop: true,
	            mouseDrag: true,
	            singleItem: true,
	            dots: true,
	            margin: 15,
				responsive:{
        0:{
            items:1,
        },
        991:{
            items:3,
        },
    },
	            dotsClass:'slider__pager',
	        }).data('owlCarousel');
 
	    });
	})</script> <div class="enigma_callout_area"><div class="container"><div class="row"><div class="col-md-9"><p><i class="fa fa-thumbs-up"></i>Установим оборудование на ваш авто, аккуратно, надежно и недорого</p></div><div class="col-md-3"> <a href="#win1" class="enigma_callout_btn ">Узнать стоимость</a></div></div></div><div class="enigma_callout_shadow"></div></div><div class="enigma_footer"><div class="container"><div class="row utp-product container"><div class="col-lg-4 col-md-6 col-sm-12"><div class="item-media"><div class="media-left"><i class="icon icon-torg"></i></div><div class="media-body"><p class="media-heading">Торг уместен — Звоните!</p><p class="text">У нас лучшая цена в Подольске. Проверено</p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div class="item-media"><div class="media-left"><i class="icon icon-club"></i></div><div class="media-body"><p class="media-heading">Скидки для участников автоклубов и сообществ</p><p class="text"></p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div class="item-media"><div class="media-left"><i class="icon icon-probeg"></i></div><div class="media-body"><p class="media-heading">Специальные условия для авто с пробегом</p><p class="text"></p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div class="item-media"><div class="media-left"><i class="icon icon-warranty"></i></div><div class="media-body"><p class="media-heading">Гарантия на работы 3 года</p><p class="text">Гарантия на работу - 3 года владения вами авто</p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div class="item-media"><div class="media-left"><i class="icon icon-quality"></i></div><div class="media-body"><p class="media-heading">Аккуратная скрытная установка</p><p class="text">Делаем результат незаметным</p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div class="item-media"><div class="media-left"><i class="icon icon-consult"></i></div><div class="media-body"><p class="media-heading">Консультация «без воды»</p><p class="text">На телефоне - специалист, а не оператор коллцентра</p></div></div></div></div></div><div class="enigma_footer_widget_area"><div class="container"><div class="row"><div class="col-md-3 col-sm-6 enigma_footer_widget_column" id="nav_menu-9"><div class="enigma_footer_widget_title">В продаже<div class="enigma-footer-separator"></div></div><div class="menu-mozhete-kupit-container"><ul id="menu-mozhete-kupit" class="menu"><li id="menu-item-7051" class="menu-item menu-item-type-taxonomy menu-item-object-prod_categ menu-item-7051"><a href="https://realzvuk.ru/prod/starline">Starline</a></li><li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-prod_categ menu-item-7052"><a href="https://realzvuk.ru/prod/pandora">Pandora</a></li><li id="menu-item-7053" class="menu-item menu-item-type-taxonomy menu-item-object-prod_categ menu-item-7053"><a href="https://realzvuk.ru/prod/golovnye-ustrojstva">Головные устройства</a></li><li id="menu-item-7056" class="menu-item menu-item-type-taxonomy menu-item-object-prod_categ menu-item-7056"><a href="https://realzvuk.ru/prod/audio-komponenty">Аудио компоненты</a></li><li id="menu-item-7055" class="menu-item menu-item-type-taxonomy menu-item-object-prod_categ menu-item-7055"><a href="https://realzvuk.ru/prod/gsm-gps-maiaki">GSM GPS Маяки</a></li><li id="menu-item-7054" class="menu-item menu-item-type-taxonomy menu-item-object-prod_categ menu-item-7054"><a href="https://realzvuk.ru/prod/zamki">Замки</a></li></ul></div></div><div class="col-md-3 col-sm-6 enigma_footer_widget_column" id="nav_menu-13"><div class="enigma_footer_widget_title">Статьи<div class="enigma-footer-separator"></div></div><div class="menu-novosti-container"><ul id="menu-novosti" class="menu"><li id="menu-item-7665" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7665"><a href="https://realzvuk.ru/novosti/stati/rejting-signalizacij-2020">Рейтинг сигнализаций 2020</a></li><li id="menu-item-5624" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5624"><a href="https://realzvuk.ru/novosti/pochemu-ne-vygodno-pokupat-samostoyatelno">Почему не выгодно покупать сигнализации самостоятельно</a></li><li id="menu-item-5625" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5625"><a href="https://realzvuk.ru/novosti/stati/sravnenie-starline-pandora">Сравнение автосигнализаций Starline и Pandora</a></li><li id="menu-item-5626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5626"><a href="https://realzvuk.ru/novosti/stati/spisok-avtomobilej-ikey">Автомобили поддерживающих бесключевой обход iKey</a></li></ul></div></div><div class="col-md-3 col-sm-6 enigma_footer_widget_column" id="nav_menu-14"><div class="enigma_footer_widget_title">Информация<div class="enigma-footer-separator"></div></div><div class="menu-informaciya-container"><ul id="menu-informaciya" class="menu"><li id="menu-item-4588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4588"><a href="https://realzvuk.ru/o-nas">О нас</a></li><li id="menu-item-1414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1414"><a href="https://realzvuk.ru/kontakty">Контакты</a></li><li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1611"><a href="https://realzvuk.ru/o-nas/portfolio">Портфолио</a></li><li id="menu-item-4551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4551"><a href="https://realzvuk.ru/o-nas/nashi-vakansii">Наши вакансии</a></li><li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3751"><a href="https://realzvuk.ru/novosti/akcii">Акции и скидки</a></li><li id="menu-item-6362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6362"><a href="https://realzvuk.ru/o-nas/otzyvy">Отзывы о нашей работе</a></li></ul></div></div><div class="col-md-3 col-sm-6 enigma_footer_widget_column" id="recent-posts-2"><div class="enigma_footer_widget_title">Наши работы<div class="enigma-footer-separator"></div></div><ul><li> <a href="https://realzvuk.ru/nashi-raboty/skoda/avtosignalizaciya-yeti">Автосигнализация на SKODA YETI</a></li><li> <a href="https://realzvuk.ru/nashi-raboty/lexus/zashita-ugona-lexus-rx">Защитили от угона Lexus RX</a></li><li> <a href="https://realzvuk.ru/nashi-raboty/audi/sabvufer-usilitely-audi-a3">Установка сабвуфера и усилителя в Ауди А3</a></li><li> <a href="https://realzvuk.ru/nashi-raboty/honda/pandora-accord">Pandora с запуском на Хонда Аккорд</a></li></ul></div><div class="col-md-3 col-sm-6 enigma_footer_widget_column" id="search-3"><div class="input-group"><form method="get" id="searchform" action="https://realzvuk.ru/"> <input type="text" class="form-control"  name="s" id="s" placeholder="Поиск по сайту" /> <span class="input-group-btn"> <button class="btn btn-search" type="submit"><i class="fa fa-search"></i></button> </span></form></div></div></div></div></div></div><div class="enigma_footer_area"><div class="container"><div class="col-md-12"><p class="enigma_footer_copyright_info wl_rtl" > ©2013-2020 RealZvuk|Копирование материалов запрещено <a target="_blank" rel="nofollow" href="https://realzvuk.ru/kontakty">Все права защищены</a></p><div class="enigma_footer_social_div"><ul class="social"><li class="facebook" data-toggle="tooltip" data-placement="bottom" title="Facebook"><a rel="nofollow" target="_blank"  href="https://www.facebook.com/Realzvuk"><i class="fa fa-facebook"></i></a></li><li class="you-tube" data-toggle="tooltip" data-placement="bottom" title="Youtube"><a rel="nofollow" target="_blank"  href="https://www.youtube.com/channel/UC8xFsMmdyBhOXBNjv4rsy3Q"><i class="fa fa-youtube"></i></a></li><li class="twitter" data-toggle="tooltip" data-placement="bottom" title="Twiiter"><a rel="nofollow" target="_blank" href="https://twitter.com/RealZvuk"><i class="fa fa-twitter"></i></a></li><li class="vk" data-toggle="tooltip" data-placement="bottom" title="В контакте"><a rel="nofollow" target="_blank" href="https://vk.com/realzvuk"><i class="fa fa-vk"></i></a></li><li class="twitter" data-toggle="tooltip" data-placement="top" title="Одноклассники"><a rel="nofollow" target="_blank" href="https://ok.ru/realzvuk"><i class="fa fa-odnoklassniki"></i></a></li><li class="you-tube" data-toggle="tooltip" data-placement="bottom"  title="instagram"><a rel="nofollow" target="_blank" href="https://www.instagram.com/realzvuk/"><i class="fa fa-instagram"></i></a></li></ul></div></div></div></div> <a href="#" title="Go Top" class="enigma_scrollup" style="display: inline;"><i class="fa fa-chevron-up"></i></a> <script type="text/javascript">jQuery( function($){
$(".data").mask("99/99/9999");
$(".tel").mask("+7(999)999-99-99");
$(".cpf").mask("999.999.999-99");
$(".cnpj").mask("99.999.999/9999-99");
});</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/realzvuk.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script  src='https://realzvuk.ru/wp-content/cache/autoptimize/js/autoptimize_single_eea94f6013d8a939c0b4ace7753afe6e.js?ver=5.1.9'></script> <script  src='https://realzvuk.ru/wp-content/plugins/product-type/frontend/woocommerce.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/plugins/product-type/frontend/zoom/jquery.zoom.min.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/plugins/product-type/frontend/flexslider/jquery.flexslider.min.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/plugins/product-type/frontend/photoswipe/photoswipe.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/plugins/product-type/frontend/photoswipe/photoswipe-ui-default.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/plugins/product-type/frontend/single-product.js?ver=35'></script> <script  src='https://realzvuk.ru/wp-content/cache/autoptimize/js/autoptimize_single_753c1c2875c990bd10ac84fe3cad34c6.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/cache/autoptimize/js/autoptimize_single_c58499727418a91348ba53070caedc31.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/themes/enigma/owlcarousel/owl.carousel.min.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/cache/autoptimize/js/autoptimize_single_7fa8b98cf4252211cce4bb062497965f.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/themes/enigma/js/wow.min.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/cache/autoptimize/js/autoptimize_single_20716f1e986e63d715da0e823304b1eb.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/cache/autoptimize/js/autoptimize_single_c03bdee1cf0146a2f45cb94365b69ec5.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/cache/autoptimize/js/autoptimize_single_825481a97d22e6e83838ba4f2a10fbe2.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/cache/autoptimize/js/autoptimize_single_11c9dba26f69fe4952346078d41e1419.js?ver=5.4.2'></script> <script  src='https://realzvuk.ru/wp-content/themes/enigma/js/jquery.maskedinput.min.js?ver=5.4.2'></script> <script type='text/javascript'>var q2w3_sidebar_options = [{"sidebar":"sidebar-primary","margin_top":90,"margin_bottom":800,"stop_id":"","screen_max_width":1200,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-4","custom_html-2"]}];</script> <script  src='https://realzvuk.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script> <script  src='https://realzvuk.ru/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script> <script >var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.5,'showCloseButton':true,'padding':0,'margin':0,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);</script> <script  src='https://realzvuk.ru/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script> <script  src='https://realzvuk.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>  <script>'use strict';
function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}
r(function(){
    if (!document.getElementsByClassName) {
        // Поддержка IE8
        var getElementsByClassName = function(node, classname) {
            var a = [];
            var re = new RegExp('(^| )'+classname+'( |$)');
            var els = node.getElementsByTagName("*");
            for(var i=0,j=els.length; i<j; i++)
                if(re.test(els[i].className))a.push(els[i]);
            return a;
        }
        var videos = getElementsByClassName(document.body,"youtube");
    } else {
        var videos = document.getElementsByClassName("youtube");
    }
 
    var nb_videos = videos.length;
    for (var i=0; i<nb_videos; i++) {
        // Находим постер для видео, зная ID нашего видео
        videos[i].style.backgroundImage = 'url(https://i.ytimg.com/vi/' + videos[i].id + '/sddefault.jpg)';
 
        // Размещаем над постером кнопку Play, чтобы создать эффект плеера
        var play = document.createElement("div");
        play.setAttribute("class","play");
        videos[i].appendChild(play);
 
        videos[i].onclick = function() {
            // Создаем iFrame и сразу начинаем проигрывать видео, т.е. атрибут autoplay у видео в значении 1
            var iframe = document.createElement("iframe");
            var iframe_url = "https://www.youtube.com/embed/" + this.id + "?autoplay=1&autohide=1";
            if (this.getAttribute("data-params")) iframe_url+='&'+this.getAttribute("data-params");
            iframe.setAttribute("src",iframe_url);
            iframe.setAttribute("frameborder",'0');
 
            // Высота и ширина iFrame будет как у элемента-родителя
            iframe.style.width  = this.style.width;
            iframe.style.height = this.style.height;
 
            // Заменяем начальное изображение (постер) на iFrame
            this.parentNode.replaceChild(iframe, this);
        }
    }
});</script>  <script>jQuery(function($){
		$(document).ready(function(){
	        $(".slide-two").owlCarousel({
	            slideSpeed: 3000,
	            autoplay: true,
	            autoplayTimeout: 3050,
	            loop: true,
	            mouseDrag: true,
	            singleItem: true,
	            dots: true,
	            margin: 15,
				responsive:{
        0:{
            items:1,
        },
        991:{
            items:3,
        },
    },
	            dotsClass:'slider__pager',
	        }).data('owlCarousel');
 
	    });
	})</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73108452-1', 'auto');
  ga('send', 'pageview');</script> 
 <script>var yaParams = {ip_adress: "107.23.218.4"}    //объявляем параметр ip_adress и записываем в него IP посетителя</script> <script>(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34550095 = new Ya.Metrika({
                    id:34550095,
					params:window.yaParams,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script>    <script>new WOW().init();</script> <div class="callback-bt"><div class="text-call"> <i class="fa fa-whatsapp"></i> <a rel="nofollow" href="https://api.whatsapp.com/send?phone=79264277719" target="_blank"><span>написать<br>whatsapp</span></a></div></div><div style="cursor:pointer;" class="zornet" onclick="location.href='https://realzvuk.ru/novosti/akcii'">Сейчас у нас АКЦИИ</div></body></html>